Logo
Aktuelle Zeit: 31.10.2014, 11:43




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
 Z20LET leistungsverlust 
Autor Nachricht
Beitrag Z20LET leistungsverlust
hi
also das problem ist recht einfach und zwar zieht mein astra nix mehr vom teller! fahre das coupe mit dem z20let mit 200ps alles serie. ein kollege hat sich einen del sol gekauft mit 125 ps und der macht mich nass!!! habe keine ahnung was das sein könnte wäre cool wenn jemand was dazu sagen könnte


25.08.2010, 19:11
tech. Admin
Benutzeravatar

Registriert: 14.12.2005
Beiträge: 1922
Alter: 36
Wohnort: Hannover
Geschlecht: männlich
Fahrzeug(e): '86 BMW 520iA, '93 Buick LeSabre Custom
Motor: M20B20, L27
Beitrag Re: Z20LET leistungsverlust
Seit wann tritt das auf, wurde vorher irgendwas am Auto gemacht? Z.B. eine Reparatur
Macht der Wagen ungewöhnliche Geräusche?
Tritt das im gesamten Drehzahlbereich auf, oder nur bei bestimmten Drehzahlen?
Leuchtet die MKL?

Ein paar mehr Informationen sind schon nötig, weil so kann man nur raten.

Von Motorschaden über Turboladerschaden bis zum Defekt eines profanen Sensors kann es alles mögliche sein.

_________________
Grüße Kai S.
Bild - Bild

www.history-of-cars.com - Das Auto.


25.08.2010, 20:25
Profil Position des Users auf der Mitgliederkarte ICQ Website besuchen
Beitrag Re: Z20LET leistungsverlust
also das problem habe ich seit dem ich den zahnriemen gemacht habe. allerdings hab ich die reperaturanleitung gehabt und alle markierungen haben gepasst. geräusche macht er keine zumindest keine die vom motor kommen. und er macht es uber das gesamte drehzahlband die leistung fehlt von leerlauf bis zum begrenzer. die mkl ist aus zeigt auch sonst keine fehlercodes an.


26.08.2010, 10:58
Forumsmitglied

Registriert: 01.01.2006
Beiträge: 64
Alter: 31
Geschlecht: nicht angegeben
Beitrag Re: Z20LET leistungsverlust
Dann würde ich aber mal auf verstellte Steuerzeiten tippen , bestimmt ein Zahn daneben.

Hast du evtl. den Zahnriemen runtergenommen und die Nockenwellenräder mit Schwung zurückspringen lassen?? Sollen schon öfter mal die Ventile nicht so gut vertragen haben??!!

Gruß LArs


26.08.2010, 14:05
Profil Position des Users auf der Mitgliederkarte
Beitrag Re: Z20LET leistungsverlust
also die nockenwellen habe ich vorher mit dem zentrierwerkzeug von opel fixiert. ich hatte auch die repanleitung wo die markierungen alle genau drauf stehen und wie gesagt haben alle genau gepasst


26.08.2010, 15:28
Forumsmitglied

Registriert: 01.01.2006
Beiträge: 64
Alter: 31
Geschlecht: nicht angegeben
Beitrag Re: Z20LET leistungsverlust
Hat die Markierung unten denn auch zu 100% gepasst? Ich würde das einfach nochmal schnell zerlegen und nachsehen. Wenn es seit dem Zahnriemwechsel ist , liegt der Verdacht sehr nah das dort irgendwas nicht stimmt.

gruß lars


27.08.2010, 09:51
Profil Position des Users auf der Mitgliederkarte
Beitrag Re: Z20LET leistungsverlust
hab das heute nochmal auseinander genommen und alle markierungen standen zu 100%


29.08.2010, 00:18
Forumsmitglied

Registriert: 01.01.2006
Beiträge: 64
Alter: 31
Geschlecht: nicht angegeben
Beitrag Re: Z20LET leistungsverlust
Das ist ja schonmal gut :top: , hast du mal die Kompression gemessen?


29.08.2010, 11:50
Profil Position des Users auf der Mitgliederkarte
Beitrag Re: Z20LET leistungsverlust
nein hab ich nicht aber so schwer wie der motor sich drehen lässt geh ich davon aus das er genug hat:) ab mir ist aufgefallen das zwei schläuche kaputt sind. einmal der unter dem flachen ansaugrohr zum turbo der vom ventildeckel zum ansaugrohr geht und ein weiterer vom ventildeckel zur ansaugbrücke. indem schlauch zur ansaugbrücke ist auch ein kleines gelbes ventil denke mal das das ein rückschlagventil ist da keine weiteren anschlüsse dran sind werd das erstmal neu machen vllt hab ich ja glück :)


29.08.2010, 14:56
Moderator
Benutzeravatar

Registriert: 05.03.2009
Beiträge: 586
Alter: 29
Wohnort: Lkr. Karlsruhe
Geschlecht: männlich
Fahrzeug(e): Astra F Caravan, Kadett E CC
Motor: ex x16szr nun C20XE, nochC16NZ
Beitrag Re: Z20LET leistungsverlust
das schwere drehen ist halt leider ungeeignet um aussagen bezüglich der kompression zu machen...
a) ein motor der gefressen hat lässt sich auch unglaublich schwer drehen... ;)
b) sagt diese methode nichts über die gleichmäßigkeit der kompression aus...
(1. zyl.: 4bar; 2. zyl.: 6bar; 3. zyl.: 5bar und 4.zyl.: 12bar)

so ein kompressionstest ist einfach und normalerweise schnell gemacht..

undichte druckleitungen sind bei turbomotoren aber eine sehr häufige fehlerquelle für leistungsverlust.. ;)
halte uns auf dem laufenden

_________________
Bild

Manchmal saßen wir zusammen auf der kleinen Bank am See... "Jaja..." sagtest du und "Jaja..." sagte ich... und wir waren froh, einer Meinung zu sein.


Umbauroman: Klick mich!


30.08.2010, 14:25
Profil Position des Users auf der Mitgliederkarte ICQ
Beitrag Re: Z20LET leistungsverlust
also die sachen sind bestellt kommen morgen frühstens werd dann noch mal bescheid geben

---- EDIT ----

so hab den schlauch und das ventil eingebaut. es fühlt sich so an als wäre wieder die volle leistung da. bin auch schon gegen meinen kollegen gefahren hab ihn auch abgezogen hehe jetzt meint er natürlich wir müssten nochmal fahren weil er ich verschaltet hat naja ne ;) aber kann mir jemand vielleicht sagen für was dieses ventil ist?


01.09.2010, 17:21
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  

Impressum

Powered by phpBB © phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore.
Deutsche Übersetzung durch phpBB.de
Portal von phpBB3 Portal © phpBB Türkiye